Erro na API
Incident Report for Status | Malga
Resolved
O incidente foi resolvido. Estamos trabalhando na documentação da causa raiz e mapeando as ações preventivas.
Posted Nov 21, 2023 - 16:04 GMT-03:00
Monitoring
Foi aplicada correção e os serviços estão novamente disponíveis, estamos monitorando o resultado
Posted Nov 21, 2023 - 15:44 GMT-03:00
Identified
O problema foi identificado com o sistema de autenticação das chamadas da API, gerando indisponibilidade na autenticação das chamadas
Posted Nov 21, 2023 - 15:40 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Nov 21, 2023 - 15:30 GMT-03:00
This incident affected: API Payments (API Payments (Credit Card), API Payments (PIX), API Payments (Boleto), API Payments (Cards)).